Convenience module which depends on atrium-api-fluent and atrium-verbs

LicenseEUPL 1.2
Ranking#44995 in MvnRepository (See Top Artifacts)
Used By9 artifacts


This artifact was moved to:

ch.tutteli.atrium » atrium-fluent-jvm » 1.0.0

artifactId has changed


VersionVulnerabilitiesRepositoryUsagesDate
1.0.x
1.0.0Central
0
May 29, 2023
1.0.0-RC2Central
0
May 29, 2023
0.15.x
0.15.0CentralDec 23, 2020
0.14.x
0.14.0Central
0
Nov 14, 2020
0.14.0.RC1Central
0
Oct 31, 2020
0.13.x
0.13.0Central
0
Aug 27, 2020
0.12.x
0.12.0Central
0
May 26, 2020
0.11.x
0.11.1Central
0
Apr 30, 2020
0.11.0Central
0
Apr 19, 2020
0.10.x
0.10.0Central
0
Mar 12, 2020
0.9.x
0.9.2Central
0
Feb 08, 2020
0.9.1Central
0
Feb 06, 2020
0.9.0Central
0
Feb 02, 2020
0.9.0-alpha2Central
0
Jan 11, 2020