Convenience module which depends on atrium-api-fluent and atrium-verbs

LicenseEUPL 1.2
Tagsfluent
Ranking#714646 in MvnRepository (See Top Artifacts)

VersionVulnerabilitiesRepositoryUsagesDate
1.2.x
1.2.0Central
0
Mar 26, 2024
1.2.0-RC1Central
0
Feb 15, 2024
1.1.x
1.1.0Central
0
Oct 31, 2023
1.1.0-IR-alphaCentral
0
Jul 14, 2023
1.0.x
1.0.0Central
0
May 29, 2023
1.0.0-RC2Central
0
May 29, 2023
1.0.0-RC1Central
0
May 02, 2023