Elasticsearch Word2Vec Plugin

Tagspluginelasticsearchelasticsearch
DateFeb 04, 2021
FilesView All
RepositoriesJCenter
Ranking#666778 in MvnRepository (See Top Artifacts)
VulnerabilitiesVulnerabilities from dependencies:
CVE-2021-22144
CVE-2021-22135
CVE-2020-7021
View 3 more ...


Note: this artifact is located at JCenter repository (https://jcenter.bintray.com/)

Compile Dependencies (1)

Category/License Group / ArtifactVersionUpdates
ElasticSearch Client
SSPL 1
org.elasticsearch » elasticsearch6 vulnerabilities 6.5.48.8.1