Artifacts using apache-cassandra version 1.2.13.wso2v5

A driver for Apache Cassandra 1.2+ that works exclusively with the Cassandra Query Language version 3 (CQL3) and Cassandra's binary protocol.
Last Release on Oct 17, 2014
  • Prev
  • 1
  • Next

About

Web site developed by @frodriguez

Powered by: Scala, Play, Spark, Akka and Cassandra
>