Artifacts using dtbook-validator version 3.0.0

A DAISY Pipeline 2 module containing scripts for converting between and validating DTBook, HTML and EPUB3 according to nordic markup guidelines.
Last Release on Nov 19, 2020
  • Prev
  • 1
  • Next