Indexed Artifacts (29.9M)

Popular Categories

Compatibility layer for legacy LOCKSS plugins to build and run against lockss-core

LicenseBSD 3-clause
Tagsplugincompatibility
Ranking#213628 in MvnRepository (See Top Artifacts)
Used By1 artifacts

VersionVulnerabilitiesRepositoryUsagesDate
1.3.0Central1Dec 19, 2021
1.2.0Central1Jun 28, 2021