Found 62 results
Sort by:Relevance▼

HDT Core Library Implementation in Java
Last Release on Sep 7, 2023
java.util.Objects class
Last Release on Jul 12, 2022
A Java implementation of the JSON Schema specification
Last Release on May 27, 2020
JSON Patch (RFC 6902) and JSON Merge Patch (RFC 7386) implementation in Java
Last Release on May 27, 2020
Java ISO9660 Tools Parent
Last Release on Jan 20, 2021
Openhtmltopdf is a CSS 2.1 renderer written in Java. This artifact adds some basic object-tag implementation for the PDF output.
Last Release on Nov 18, 2025
Core processing architecture for json-schema-validator
Last Release on May 27, 2020
Antlr Java Parser aims to create a Java parser using Antlr 4 grammar rules.
Last Release on Jul 21, 2015
JSON Pointer (RFC 6901) and numeric equality for Jackson (2.2.x)
Last Release on May 27, 2020
A variety of java.util.logging formatters, adapters and filters.
Last Release on Sep 1, 2013