JSON Pointer (RFC 6901) and numeric equality for Jackson (2.2.x)

Artifacts using Jackson CoreUtils (30)
Sort by:Popular▼

JSON Patch (RFC 6902) and JSON Merge Patch (RFC 7386) implementation in Java, using extended TMF620 JsonPath syntax
Last Release on Mar 4, 2024
Gradle Development Environment Plugin
Last Release on Mar 11, 2022
Microcks App
Last Release on Aug 6, 2026
JSON Pointer (RFC 6901) and numeric equality for Jackson (2.2.x)
Last Release on Mar 9, 2025
Android FHIR Workflow Library
Last Release on Oct 10, 2024
This Maven plugin helps developer configure and deploy microservices applications to Azure Spring Cloud. This plugin is deprecated and has been renamed to "com.microsoft.azure:azure-spring-apps-maven-plugin".
Last Release on May 31, 2022
Microcks: easy mocks for your microservices
Last Release on Aug 6, 2026
Definisjon av filformater som skal brukes i forbindelse med søknad for økonomisk sosialhjelp
Last Release on Mar 26, 2025
A Java implementation of the JSON Schema specification.
Last Release on Apr 24, 2019