Internet mail messages (RFC 5322, MIME, RFC 2047/2231 and RFC 6532 UTF-8 headers, RFC 6858 downgrading) and the mailbox store shared by the Parley SMTP, IMAP and POP3 servers. Messages and mailboxes live in a parley-files FileSource, so messages can be larger than memory. Split out of us.bringardner:bjl_email.

Latest Versions

1 versions โ†’
Version โ–ผVulnerabilitiesUsagesDate
1.0.x
1.0.0
3
Oct 17, 2026
1 versions โ†’