patch
Sort by:Popular▼

Teiid OData4 patches module
Last Release on Jul 26, 2019
Java implementation of RFC 5261: An XML Patch Operations Framework Utilizing XPath Selectors
Last Release on Mar 21, 2018
Palantir open source project
Last Release on Apr 30, 2021
Diff Match Patch
Last Release on Mar 10, 2018
JSON Patch (RFC 6902) and JSON Merge Patch (RFC 7386) implementation in Java
Last Release on Jan 10, 2017
Patch for antd v5 to support React 19
Last Release on Jun 30, 2025
OpenJPA Aggregate Jar
Last Release on Jun 2, 2014
Implementation specific classes for JSR 380 Bean Validation 2.0
Last Release on Aug 6, 2019
Apache CXF RS XML Security
Last Release on Sep 27, 2017
Apache CXF RS XML Security
Last Release on Sep 27, 2017