bindingSort by:Popular▼
Sort by:Popular▼
271.RFC8519 IETF Access Control List6 usages
org.opendaylight.mdsal.binding.model.ietf » rfc8519-ietf-access-control-list EPL
RFC8519 ietf-access-control-list
Last Release on Aug 5, 2026
272.RFC8776 IETF TE Types6 usages
org.opendaylight.mdsal.binding.model.ietf » rfc8776-ietf-te-types EPL
RFC8776 ietf-te-types
Last Release on Aug 5, 2026
273.RFC9644 IETF SSH Server6 usages
org.opendaylight.mdsal.binding.model.ietf » rfc9644-ietf-ssh-server EPL
RFC9644 ietf-ssh-server
Last Release on Aug 5, 2026
275.ALEC :: Datasource :: JAXB6 usages
org.opennms.alec.datasource » org.opennms.alec.datasource.jaxb AGPL
ALEC :: Datasource :: JAXB
Last Release on Sep 3, 2026
JAXB project for Sweden Connect schemas
Last Release on Oct 22, 2026
Workaround JAR for Apache xmlsec that exports JAXB episode file that needs patching
Last Release on Oct 22, 2026
Percont CFDI [Utils] Adaptadores De JAXB
Last Release on Jan 28, 2026