bindingSort by:Popular▼
Sort by:Popular▼
Library to enable com.sun.xml.bind JAXB2 implementation operating alongside the newer Jakarta JAXB versions
Last Release on Aug 11, 2025
353.JFace Data Binding For JavaBeans5 usages
org.eclipse.platform » org.eclipse.core.databinding.beans EPL
JFace Data Binding for JavaBeans
Last Release on Dec 8, 2025
357.RFC7407 IETF X509 Cert To Name4 usages
org.opendaylight.mdsal.binding.model.ietf » rfc7407-ietf-x509-cert-to-name EPL
RFC7407 ietf-x509-cert-to-name
Last Release on Aug 5, 2026
358.RFC8346 IETF L3 Unicast Topology4 usages
org.opendaylight.mdsal.binding.model.ietf » rfc8346-ietf-l3-unicast-topology EPL
RFC8346 ietf-l3-unicast-topology
Last Release on Aug 5, 2026
359.RFC8348 IETF Hardware4 usages
org.opendaylight.mdsal.binding.model.ietf » rfc8348-ietf-hardware EPL
RFC8348 ietf-hardware
Last Release on Aug 5, 2026
360.RFC8519 IETF Packet Fields4 usages
org.opendaylight.mdsal.binding.model.ietf » rfc8519-ietf-packet-fields EPL
RFC8519 ietf-packet-fields
Last Release on Aug 5, 2026